Únete a la Comunidad Magento

Regístrate gratis para publicar preguntas y recibir un resumen semanal con lo mejor de la comunidad
REGISTRO GRATIS

No me muestra los productos en el home ni de manera individual

Tema en 'Soporte General' iniciado por Daniela, 6/4/18.

  1. Daniela

    Daniela Nuevo usuario

    1
    0
    1
    Hola buenas tardes.
    Estoy realizando el backup de mi tienda, para después actualizar su versión, así que la monte en un subdominio dentro del dominio en el que actualmente tengo la tienda oficial.

    Hice el respaldo de la bd por partes ya que es demasiado grande, y comprimi toda la tienda en .tar para poder moverlo a la carpeta subdominio, pero al entrar al subdominio se desaparecieron mis productos, los puedo ver en administrador, si entró al administrador de productos, mis productos estan ahí, se puede ver la descripción e incluso la imagenes, pero en el frontpage solo me muestra los productos, cuando le doy clic a la categoría, si yo le doy clic a un producto específico, no me abre el producto.

    Ya reindexe, elimine la cache, actualice atributos y todo lo que pude encontrar en este foro, y parece nada funcionar. ¿Alguien puede ayudarme?

    Les dejo capturas de pantalla.
    Productos en categoria
    upload_2018-4-6_14-54-21.png
    Ventana de información de producto

    upload_2018-4-6_14-55-23.png
    La versión es 1.9.2.1 y en los reportes no me arroja ningun error.

    Gracias de antemano.
     
    Etiquetas:
  2.  
    Comunidad Magento orgullosamente patrocinada por el hosting y vps magento de FactoriaDigital.com.
Cargando...

Compartir esta página

Cargando...