Este sitio usa cookies, propias y de terceros.
Si se continúa con nosotros entendemos que se acepta el uso de cookies.

No se puede acceder a este sitio web

Tema en 'Foro de Errores' iniciado por ricardolp04, 11 Ene 2017.

  1. ricardolp04

    ricardolp04 Nuevo usuario

    3
    0
    1
    Hola muy buenas a todos, os comento, mi tienda Magento iba bastante bien, estaba subiendo productos como cualquier día, hasta que decidí marcar como leído 3 mensajes que tenia, uno era de feliz 2017,del otro no me acuerdo y el tercero era de actualización creo. El de actualización (o creo que era de eso) se lo comente a la empresa que me hizo la tienda y me dijo que no me preocupara por ello, bueno, la cosa es que marque los 3 mensajes como leídos y seguí subiendo productos por lo menos 1 hora hasta que en uno de ellos al darle a guardar se quedo cargando y no terminaba, espere varios minutos y al ver que se había atascado pues refresque la pagina y después me salía :
    No se puede acceder a este sitio web
    Probé a meterme en la pagina web "www.ejemplo.com" y me decía lo mismo, volví a poner mi dirección para entrar como administrador " www.ejemplo.com/index.php/admin" y me seguía diciendo lo mismo, he probado desde varios pc y móviles y me dice lo mismo, ¿ A que puede deberse esto? ¿el tema de los mensajes afecto?, quizás sea algo fácil para un profesional, pero yo con estas cosas me pierdo bastante:(, espero que puedan ayudarme, necesito arreglarla para poder buscarme la vida jeje, un saludo y muchas gracias de antemano.
     
  2.  
    Comunidad Magento orgullosamente patrocinada por www.FactoriaDigital.com, expertos en hosting y vps magento.
  3. South

    South Nuevo usuario

    4
    0
    1
    Hola, porque no prueba con borrar el cache desde su cuenta del ftp. Si no funciona, por favor suba una captura de pantalla del error que sale. Saludos y suerte
     
  4. ricardolp04

    ricardolp04 Nuevo usuario

    3
    0
    1
    Muy buenas, antes de ayer probé a poner la dirección " www.ejemplo.com/index.php/admin y me salía ya el para ingresar el usuario y la clave, los introduje y me vuelve a funcionar si ningún problema todo, ha sido muy raro todo, ¿ puede que fuera por una actualización? gracias por contestar y ayudarme con el tema, saludos backend.png backend.png
     
  5. South

    South Nuevo usuario

    4
    0
    1
    Me alegro que se ha solucianado su problema
     
Cargando...

Compartir esta página

Conectados

Total: 12 (miembros: 0, invitados: 9, robots: 3)

Estadísticas del foro

Temas:
6.437
Mensajes:
28.078
Miembros:
3.836
Último miembro:
Eyber cARDENAS